Scripts and Older Sanderling Releases


#1

Will newer scripts be compatible with older Sanderling releases?


#2

Possibly? It depends on what each script does, what functions it uses, and if those functions have changed.

In general, though, I wouldn’t count on it. If you really must use that script, best bet is to compile and start working through the error(s) I guess.